Centova Technologies Inc.

Products and Services

Centova Cast
Customer Support
Centova Technologies
 

Knowledge Base | Faq | Forcedads

What apache versions does mod_forcedads support?

Question:

What apache versions does mod_forcedads support?

Answer:

Q:What apache versions does mod_forcedads support?

A: It currently supports all apache version 2.0.x and 2.2.x